サポートセンターホーム


GDコレクター-28.004

10.24.19に公開

修正:

  • 28.003で導入された、インスタンス識別子に「。」が含まれている場合にBatchscriptコレクションが破損する問題を修正しました。