GDコレクター-29.001

コレクターバージョンGD29.001は、非rootユーザーとして実行されているLinuxコレクターのEA 29.000バージョン(29.000 – 28)からGD28.400への正常なアップグレードを妨げていたGD28.607の問題を修正します。